Home/Support / Knowledge Base / Digi TransPort and Sarian Systems routers bash & shellshock

Digi TransPort and Sarian Systems routers bash & shellshock

The Digi TransPort and Sarian Systems routers do not run Linux, so they are not affected by the bash vulnerability shellshock.







BG 2/10/14
Last updated: Aug 23, 2017

Filed Under

Cellular/Transport

Recently Viewed Articles

No recently viewed articles
Contact a Digi expert and get started today! Contact Us